Exec-PHP remodel

Exec-PHP』をPHP7に対応させたもの。
自己責任でご使用ください。
作成の経緯は『Exec-PHPをPHP7で使う』を参照

※このプラグインを使用する場合『Exec-PHPで<!--more-->使用対応』プラグインは不要です。

動作対象: WordPress 4.7~
※4.7以降でしか使ったことがないからだ!

download

インストール方法

ZIP を解凍し、フォルダごと /wp-content/plugins/ の中に入れてください。

更新履歴

公開: 2017/3/24 @ 12:22

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です